iOS 11.2.2 ya disponible, corrige el problema de Spectre en Safari

iOS 11.2.2 ya está disponible, con la novedad del parche para la vulnerabilidad de Spectre, acerca de la cual ya os contamos hace unos días. Por eso es importante instalarla lo más pronto posible, aunque como ya explicamos antes las posibilidades de poder aprovechar esa vulnerabilidad son muy remotas.

iOS 11.2.2

Como siempre, la puedes encontrar disponible en la App de Ajustes, dentro del apartado GeneralActualización de software.

Dejar respuesta

Teclea aquí tu comentario
Introduce aquí tu nombre